REUSE compliance of fsfe-system-hackers/baseline

Congratulations, git.fsfe.org/fsfe-system-hackers/baseline is REUSE compliant! This project adopts the recommendations to make software licensing easy for humans and machines alike.

Badge

To add the badge to your project's README.md file, use the following snippet:

[![REUSE status](https://api.reuse.software/badge/git.fsfe.org/fsfe-system-hackers/baseline)](https://api.reuse.software/info/git.fsfe.org/fsfe-system-hackers/baseline)

Parseable JSON

All information about the latest compliance check can also be accessed via a machine-parsable JSON file.

Last lint output

Commit f6726c0bb76b1cb9e4136a9d616b386aad85ba28 was checked on 05 Aug 2022 06:12:28 UTC with the following result:

# SUMMARY

* Bad licenses:
* Deprecated licenses:
* Licenses without file extension:
* Missing licenses:
* Unused licenses:
* Used licenses: AGPL-3.0-or-later, CC0-1.0, GPL-3.0-or-later, MIT
* Read errors: 0
* Files with copyright information: 89 / 89
* Files with license information: 89 / 89

Congratulations! Your project is compliant with version 3.0 of the REUSE Specification :-)